Catalyst-Plugin-Session-Defaults

Prerequisites

Catalyst-Plugin-Session-Defaults declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Plugin::Session0Catalyst-Plugin-Session-0.39131.43
Storable0Storable-2.51111.43
Test::use::ok0Test-use-ok-0.11114.29