Catalyst-Plugin-Session-Store-Delegate

Prerequisites

Catalyst-Plugin-Session-Store-Delegate declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Plugin::Session0.27Catalyst-Plugin-Session-0.39133.33
MRO::Compat0MRO-Compat-0.12136.36
Moose0Moose-2.1210136.36
MooseX::Emulate::Class::Accessor::Fast0MooseX-Emulate-Class-Accessor-Fast-0.00903130.30
namespace::clean0namespace-clean-0.25130.30

Catalyst-Plugin-Session-Store-Delegate declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33
Test::More0Test-Simple-1.001003130.30
Test::use::ok0Test-use-ok-0.11115.15

Catalyst-Plugin-Session-Store-Delegate declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333