Catalyst-Plugin-Session-Store-MongoDB

Prerequisites

Catalyst-Plugin-Session-Store-MongoDB declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
Moose0Moose-2.1604134.29
Catalyst::Plugin::Session0.27Catalyst-Plugin-Session-0.40131.43
MongoDB0MongoDB-v1.2.2134.29