Catalyst-Plugin-Session-Store-Redis

Errors

Catalyst-Plugin-Session-Store-Redis-0.05 has the following 2 errors.

CategoryError
missing_build_prereqsCatalyst-Runtime
missing_prereqsClass-Data-Inheritable,MRO-Compat