Catalyst-Plugin-Static-TT

Prerequisites

Catalyst-Plugin-Static-TT declares the following 7 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.64Catalyst-Runtime-5.90065124.242424242424
File::Find::Rule0File-Find-Rule-0.33118.181818181818
File::Spec0PathTools-3.47124.242424242424
NEXT0perl
Template0Template-Toolkit-2.25130.30303030303
Test::MockObject::Extends0Test-MockObject-1.20140408133.333333333333
Test::More0Test-Simple-1.001003130.30303030303