Catalyst-Plugin-Twitter

Prerequisites

Catalyst-Plugin-Twitter declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Sub::Override0Sub-Override-0.09128.57
Catalyst0Catalyst-Runtime-5.90103117.14
Net::Twitter0Net-Twitter-4.01010134.29
Test::WWW::Mechanize::Catalyst0Test-WWW-Mechanize-Catalyst-0.60134.29
Data::Dumper0Data-Dumper-2.154108.57