Catalyst-Plugin-Unicode

Errors

Catalyst-Plugin-Unicode-0.93 has the following 2 errors.

CategoryError
no_pod_errorsCatalyst-Plugin-Unicode-0.93/lib/Catalyst/Plugin/Unicode.pm -- Around line 57: Non-ASCII character seen before =encoding in 'é'. Assuming UTF-8
use_warningsCatalyst::Plugin::Unicode