Catalyst-Plugin-Upload-Audio-File

Prerequisites

Catalyst-Plugin-Upload-Audio-File declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst0Catalyst-Runtime-5.90103117.14
Audio::File0Audio-File-0.11125.71