Catalyst-Runtime

Errors

Catalyst-Runtime-5.90077 has the following 4 errors.

CategoryError
consistent_version5.90077,99.0
missing_build_prereqsMooseX-Daemonize,Pod-Coverage,Starman,Test-NoTabs,Test-Pod,Test-Pod-Coverage,Test-Spelling,Test-TCP,Test-WWW-Mechanize-Catalyst,Test-Without-Module,Win32-Process
use_strictCatalyst::Exception::Interface, Catalyst::Plugin::Unicode::Encoding, Catalyst::Exception::Basic
use_warningsCatalyst::Exception::Interface, Catalyst::Utils, Catalyst::Plugin::Unicode::Encoding, Catalyst::Exception::Basic