Catalyst-View-ByCode

Errors

Catalyst-View-ByCode-0.25 has the following 3 errors.

CategoryError
missing_build_prereqsPath-Class,Pod-Coverage-TrustPod,Test-Pod,Test-Pod-Coverage
missing_prereqsB-Hooks-EndOfScope,Path-Class
use_warningsCatalyst::Helper::View::ByCode