Catalyst-View-Clevery

Prerequisites

Catalyst-View-Clevery declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::View::Xslate0.00011Catalyst-View-Xslate-0.00017128.13
Moose1.24Moose-2.1205128.13
Text::Clevery0.0004Text-Clevery-0.0004137.50

Catalyst-View-Clevery declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001003131.25

Catalyst-View-Clevery declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-6.96134.375