Catalyst-View-Component-ESI

Prerequisites

Catalyst-View-Component-ESI declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.70000Catalyst-Runtime-5.90065125.00
LWP::UserAgent0libwww-perl-6.08128.13
Moose0Moose-2.1210137.50
Moose::Role0Moose-2.1210137.50