Catalyst-View-Embperl

Prerequisites

Catalyst-View-Embperl declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.5Catalyst-Runtime-5.90075120.00
Embperl0Embperl-2.5.0100.00