Catalyst-View-GraphViz

Prerequisites

Catalyst-View-GraphViz declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst0Catalyst-Runtime-5.90077122.86
Catalyst::Plugin::SubRequest0Catalyst-Plugin-SubRequest-0.20128.57
GraphViz0GraphViz-2.16128.57
Test::More0Test-Simple-1.001009128.57