Catalyst-View-HTML-Embperl

Prerequisites

Catalyst-View-HTML-Embperl declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5Catalyst-Runtime-5.90103117.14
HTML::Embperl0Embperl-2.5.0100.00