Catalyst-View-JSON

Errors

Catalyst-View-JSON-0.33 has the following 2 errors.

CategoryError
missing_build_prereqsHTTP-Request-AsCGI,Plack
use_warningsCatalyst::Helper::View::JSON, Catalyst::View::JSON