Catalyst-View-PHP

Prerequisites

Catalyst-View-PHP declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.00Catalyst-Runtime-5.90073120.00
PHP::Interpreter1.00PHP-Interpreter-1.0.2120.00