Catalyst-View-PSP

Prerequisites

Catalyst-View-PSP declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5Catalyst-Runtime-5.90065124.24
Text::PSP1.013Text-PSP-1.013127.27