Errors

build_prereq_matches_use
  • lib
  • strict
  • warnings
manifest_matches_dist
Cannot find MANIFEST in dist.
prereq_matches_use
  • Data::Dumper