CatalystX-MooseComponent

Prerequisites

CatalystX-MooseComponent declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime0Catalyst-Runtime-5.90103117.14
Moose0.70Moose-2.1604134.29