Errors

all_prereq_is_indexed
runtime_requires Config (0) is not indexed
distname_matches_name_in_meta
OldUTF8
no_pod_errors
Char-OldUTF8-1.05/Eoldutf8.pm -- Around line 8848: =over without closing =back
proper_libs
Char/OldUTF8.pm, Eoldutf8.pm, OldUTF8.pm
use_strict
Char::OldUTF8, Eoldutf8, OldUTF8
use_warnings
Char::OldUTF8, Eoldutf8, OldUTF8