Chart-Clicker

Errors

Chart-Clicker-0.9.6 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (73) does not match dist (72):","Missing in MANIFEST: ","Missing in Dist: t/04-renderer-point.t"]
metayml_is_parsableMETA.yml was not found