Chart-Clicker

Errors

Chart-Clicker-1.0.7 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (77) does not match dist (76):","Missing in MANIFEST: ","Missing in Dist: t/04-renderer-point.t"]
metayml_is_parsableMETA.yml was not found
missing_prereqsDateTime,DateTime-Format-Strptime
no_pod_errorsChart-Clicker-1.0.7/lib/Chart/Clicker/Data/Range.pm -- Around line 139: Expected text after =item, not a bullet