Chart-Clicker

Prerequisites

Chart-Clicker declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime::Set0.25DateTime-Set-0.3600122.86
DateTime0.36DateTime-1.21134.29
Cairo1Cairo-1.106128.57
Class::Accessor0.25Class-Accessor-0.34117.14