Chart-Clicker

Prerequisites

Chart-Clicker declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cairo1Cairo-1.104130.30
Class::Accessor0.25Class-Accessor-0.34118.18
DateTime0.36DateTime-1.10136.36
DateTime::Set0.25DateTime-Set-0.3400121.21