Chart-Clicker

Errors

Chart-Clicker-2.17 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_build_prereqsGraphics-Color
missing_prereqsGraphics-Color