Chart-Clicker

Errors

Chart-Clicker-2.20 has the following 3 errors.

CategoryError
meta_yml_is_parsableCPAN::Meta::YAML does not support a feature in line ''Cory ''G' Watson <gphat@cpan.org>''
missing_build_prereqsGraphics-Color
missing_prereqsGraphics-Color