Errors

build_prereq_matches_use
  • Test::More
  • strict
  • warnings
consistent_version
0.2,0.20
prereq_matches_use
  • Math::VectorReal