Cindy-Apache2

Errors

Cindy-Apache2-0.01 has the following 4 errors.

CategoryError
metayml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
missing_build_prereqsApache-Test
missing_prereqsmod_perl
portable_filenames["examples/site/05_Gesundheit/01_Nächtliches_Jucken.shtml"]