Cindy-Apache2

Prerequisites

Cindy-Apache2 declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cindy0.07Cindy-0.19111.43
mod_perl20mod_perl-2.0.8105.71