Class-Accessor-Classy

Prerequisites

Class-Accessor-Classy declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.28Module-Build-0.4210134.29
Test::More0Test-Simple-1.001009128.57
version0version-0.9909128.57

Class-Accessor-Classy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3401Module-Build-0.4210134.285714285714