Class-CGI-Email-Valid

Prerequisites

Class-CGI-Email-Valid declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::CGI0.2Class-CGI-0.20131.25
Email::Valid0.15Email-Valid-1.194137.50
Test::More0Test-Simple-1.001003131.25