Class-DBI-ClassGenerator

Errors

Class-DBI-ClassGenerator-1.04 has the following 1 errors.

CategoryError
consistent_version1.0,1.04