Class-DBI-DFV

Prerequisites

Class-DBI-DFV declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI3.0.1Class-DBI-v3.0.17125.71
DBD::SQLite0DBD-SQLite-1.46128.57
Data::Dumper0Data-Dumper-2.154108.57
Data::FormValidator4.02Data-FormValidator-4.81128.57
Test::More0Test-Simple-1.001009128.57