Class-DBI-Factory

Prerequisites

Class-DBI-Factory declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AppConfig0AppConfig-1.71134.29
Class::DBI0.96Class-DBI-v3.0.17125.71
Email::Send0Email-Send-2.201131.43
Error0Error-0.17023134.29
Ima::DBI0.33Ima-DBI-0.35125.71
Test::Exception0Test-Exception-0.38131.43