Class-DBI-FormBuilder-Plugin-Time-Piece

Prerequisites

Class-DBI-FormBuilder-Plugin-Time-Piece declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI::FormBuilder0.32Class-DBI-FormBuilder-0.483120.00