Class-DBI-Loader

Prerequisites

Class-DBI-Loader declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI0.89Class-DBI-v3.0.17128.13
DBI1.3DBI-1.631125.00
Lingua::EN::Inflect0Lingua-EN-Inflect-1.895125.00
Test::More0.32Test-Simple-1.001003131.25
Text::Balanced0Text-Balanced-2.02131.25