Class-DBI-Pager

Errors

Class-DBI-Pager-0.08 has the following 2 errors.

CategoryError
missing_build_prereqsDBI
use_warningsClass::DBI::Pager