Class-DBI-Plugin-AutoUntaint

Prerequisites

Class-DBI-Plugin-AutoUntaint declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI::FromCGI0Class-DBI-FromCGI-1.00125.71
Class::DBI::Plugin::Type0Class-DBI-Plugin-Type-0.02125.71
Test::More0Test-Simple-1.001008128.57