Class-DBI-Plugin-QueriesTime

Prerequisites

Class-DBI-Plugin-QueriesTime declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI0Class-DBI-v3.0.17125.71
Test::More0.32Test-Simple-1.001012122.86
Time::HiRes0Time-HiRes-1.9726125.71