Class-DBI-Plugin-Senna

Prerequisites

Class-DBI-Plugin-Senna declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI0Class-DBI-v3.0.17125.71
SennaSenna-0.51105.71