Class-Data-Localize

Prerequisites

Class-Data-Localize declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ReleaseAction0ReleaseAction-0.07122.86
perl5.6.0perl0.00

Class-Data-Localize declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001012122.86