Class-Entangle

Prerequisites

Class-Entangle declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter5.63Exporter-5.70125.71

Class-Entangle declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.8Test-Simple-1.001009128.57