Class-Eroot

Errors

Class-Eroot-2.1 has the following 2 errors.

CategoryError
no_unauthorized_packagesClass::Eroot
use_warningsClass::Eroot