Class-ErrorHandler

Prerequisites

Class-ErrorHandler declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.008_001perl0.00

Class-ErrorHandler declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Meta0CPAN-Meta-2.142690134.285714285714
CPAN::Meta::Prereqs0CPAN-Meta-2.142690134.285714285714
Module::Build0.38Module-Build-0.4210134.285714285714