Class-PINT

Prerequisites

Class-PINT declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI0.96Class-DBI-v3.0.17125.71
Class::DBI::AbstractSearch0.05Class-DBI-AbstractSearch-0.07111.43
Class::DBI::Relationship::IsA0.02Class-DBI-Relationship-IsA-0.05128.57
Test::More0Test-Simple-1.001003128.57
URI::Escape3URI-1.64131.43