Errors

build_prereq_matches_use
  • lib
  • strict
meta_yml_conforms_to_known_spec
'' for 'Test::Exception' is not a valid version. (requires -> Test::Exception) [Validation: 1.0]
prereq_matches_use
  • Scalar::Util
  • strict
  • vars
use_warnings
Class::Roles