Class-Spiffy

Errors

Class-Spiffy-0.10 has the following 2 errors.

CategoryError
missing_build_prereqsClass-Autouse,Dist-Zilla-Deb,Foo,Test-Version,XXX,mixin
no_pod_errorsClass-Spiffy-0.10/lib/Class/Spiffy.pm -- Around line 935: Non-ASCII character seen before =encoding in 'döt'. Assuming UTF-8