Class-Spiffy

Prerequisites

Class-Spiffy declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Scalar::Util0Scalar-List-Utils-1.39122.86
perl5.6.1perl0.00