Class-Usul

Errors

Class-Usul-0.24.4 has the following 2 errors.

CategoryError
missing_prereqsModule-Pluggable
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 42B9 C1D6 3555 4E0A EFED 1602 AE3D DA3E 089B 5069